http://www.jymljj.com

股票配资 股票配资平台

股票软件公式航海家软件的主力控盘指标公式改为通达信可用的(图文)

「航海家炒股软件」_免费炒股软件排名_航海导航软件

股票工具公式航海家软件的主力控盘指标公式改为通达信可用的

VUR1:=VOL/CAPITAL;

VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);

VUR3:=2.5*MAX(VUR1,VUR2);

VUR4:=DMA(CLOSE,VUR3);

VUR5:=20*(VUR4/REF(VUR4,1)-1)*38;

VUR6:=EMA(VUR5「航海家炒股软件」,2);

VUR7:=EMA(VUR5,2);

VUR8:=EMA(VUR7,3);

VURS:=EMA(VUR7,8);

VUR9:=1.1*(MAX(INDEXH,REF(INDEXC,1))/MIN(INDEXL,REF(INDEXC,1))-1);

VURA:=2.5*MAX(VUR1,VUR9);

VURB:=DMA(INDEXC,VURA);

VURC:=EMA(20*(VURB/REF(VURB,1)-1),1)*38;

VURD:=EMA(VURC,2);

VURE:=EMA(VURC,2);

D强:STICKLINE(VURD>0,0,VURD,6.5,1),colorB210E4;

D弱:STICKLINE(VURD<0,0,VURD,6.5,1),colorFFA6A6;

极强:STICKLINE(VUR5>0,0,VUR5,6.5「航海家炒股软件」,0),colorFFFF;

强势:STICKLINE(VUR6>0,0,VUR6,6.5,0),colorFF;

极弱:STICKLINE(VUR5<0,0,VUR5,6.5,0),color10D010;

弱势:STICKLINE(VUR6<0,0,VUR6,6.5股票行情,0),colorE4E410;

DX:VURE,LINETHICK2,color1088FF;

界:VURS,LINETHICK2,color6CBC10;

控:VUR8,colorFF10FF;

指:VUR7,color10E4E4;

操盘手公式网官方签约公式老师专业答疑源码如下:

VUR1:=VOL/CAPITAL;

VUR2:=1.1*(MAX(HIGH,REF(CLOSE,1))/MIN(LOW,REF(CLOSE,1))-1);

VUR3:=2.5*MAX(VUR1,VUR2);

VUR4:=DMA(CLOSE,VUR3);

VUR5:=20*(VUR4/REF(VUR4,1)-1)*38;

VUR6:=EMA(VUR5,2);

VUR7:=EMA(VUR5,2);

VUR8:=EMA(VUR7,3);

VURS:=EMA(VUR7,8);{操盘手公式网-最牛股票公式学习网站 }

VUR9:=1.1*(MAX(INDEXH,REF(INDEXC,1))/MIN(INDEXL,REF(INDEXC,1))-1);

VURA:=2.5*MAX(VUR1,VUR9);

VURB:=DMA(INDEXC,VURA);

VURC:=EMA(20*(VURB/REF(VURB,1)-1),1)*38;

VURD:=EMA(VURC,2);

VURE:=EMA(VURC,2);

D强:STICKLINE(VURD>0,0,VURD,6.5,1),colorB210E4;

D弱:STICKLINE(VURD<0,0,VURD,6.5,1),colorFFA6A6;

极强:STICKLINE(VUR5>0,0,VUR5,6.5,0),colorFFFF;

强势:STICKLINE(VUR6>0,0,VUR6,6.5,0),colorFF;

极弱:STICKLINE(VUR5<0,0,VUR5,6.5,0),color10D010;

弱势:STICKLINE(VUR6<0,0,VUR6,6.5,0),colorE4E410;

DX:VURE,LINETHICK2,color1088FF;

界:VURS,LINETHICK2,color6CBC10;

控:VUR8A股,colorFF10FF;

指:VUR7,color10E4E4;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。